cooking

A front-end build tool that comes handy

*cooking can only be installed with NPM version 3 and above